Author: Not specified Language: text
Description: Not specified Timestamp: 2013-06-22 03:35:43 +0000
View raw paste Reply
  1. python-pip install python-twitter
  2. Requirement already satisfied (use --upgrade to upgrade): python-twitter in ./site-packages
  3. Cleaning up
View raw paste Reply